Bienvenue, Invité
Merci de vous identifier ou de vous inscrire.  Mot de passe perdu?

Préchauffage se remet en marche après coupure mot
(0 lecteur(s)) 
Aller en basPage: 12
SUJET: Préchauffage se remet en marche après coupure mot
#182
Admin_
Administrateur
Messages: 74
graph
Personne n'est hors ligne Cliquez ici pour consulter le profil de cet utilisateur
Re:Préchauffage se remet en marche après coupure mot Il y a 5 Années, 9 Mois Karma: 1
Bonsoir,

Ce qui est marrant c'est qu'il y aussi un voyant MIL avec stop écrit dessus.
Le voyant de préchauffage pour certaines pannes (furtives) et le MIL pour d'autres ?



Alors peut être le défaut furtif de manque de cohérence entre la position papillon et pédale accélérateur est vraiment la cause d'allumage du voyant.
Vérifier les connections au niveau de la pédale et du papillon.

J'ai bien lu le manuel de dépannage sur l'injection, rien sur la pompe delphi et sa limaille alors qu'il vont jusqu’à peser le gasoil en fonction de la t° pour voir s'il contient de l'eau...

Va comprendre Charles
 
L'administrateur a désactivé l'accès public en écriture.
#184
olivier10
Fresh Boarder
Messages: 7
graphgraph
Personne n'est hors ligne Cliquez ici pour consulter le profil de cet utilisateur
Re:Préchauffage se remet en marche après coupure mot Il y a 5 Années, 9 Mois Karma: 0
Je comprends pas toujours la logique des ingénieurs automobile, normal je suis technicien sur engin de chantier
 
L'administrateur a désactivé l'accès public en écriture.
Revenir en hautPage: 12
Développé par KunenaObtenir les derniers messages directement sur votre PC - Version française: SFK